<!doctype html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#  profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="fb:pages" content="245606408830047" />
    <meta name="copyright" lang="ru" content="«Профиль‎»‎" />
    <link rel="manifest" href="/manifest.webmanifest" />
    <link rel="apple-touch-icon" href="https://profile.ru/wp-content/themes/profile/assets/img/Profile_icon_192x192.png" />
    <meta name="theme-color" content="#222" />
        <link rel="pingback" href="https://profile.ru/xmlrpc.php" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="icon" href="/favicon.ico" />
    <meta name="msvalidate.01" content="13DFD495A6A21226C33225FEE601FE75" />
        <script>window.yaContextCb = window.yaContextCb || []</script>
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Гранат, сыр, морковь и еще несколько ингредиентов – все, что необходимо для приготовления этого простого блюда. При этом слоеный салат &quot;Генерал&quot; с говядиной"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Праздничная кухня: слоеный салат &quot;Генерал&quot; с говядиной" />
<meta property="og:description" content="Гранат, сыр, морковь и еще несколько ингредиентов – все, что необходимо для приготовления этого простого блюда. При этом слоеный салат &quot;Генерал&quot; с говядиной" />
<meta property="og:url" content="https://profile.ru/news/society/prazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808/" />
<meta property="og:site_name" content="Профиль" />
<meta property="article:publisher" content="https://www.facebook.com/TheProfileMagazine" />
<meta property="article:tag" content="агрегатор" />
<meta property="article:tag" content="Праздничная кухня" />
<meta property="article:tag" content="рецепты" />
<meta property="article:section" content="Общество" />
<meta property="og:updated_time" content="2022-02-06T16:05:06+03:00" />
<meta property="og:image" content="https://profile.ru/wp-content/uploads/1013808-fb.jpeg" />
<meta property="og:image:secure_url" content="https://profile.ru/wp-content/uploads/1013808-fb.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Салат &quot;Генерал&quot;" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Праздничная кухня: слоеный салат &quot;Генерал&quot; с говядиной" />
<meta name="twitter:description" content="Гранат, сыр, морковь и еще несколько ингредиентов – все, что необходимо для приготовления этого простого блюда. При этом слоеный салат &quot;Генерал&quot; с говядиной" />
<meta name="twitter:site" content="@SiteProfile" />
<meta name="twitter:creator" content="@SiteProfile" />
<meta name="twitter:image" content="https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General.jpg" />
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//cdn.profile.ru' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://profile.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ajax-load-more-filters-css'  href='https://cdn.profile.ru/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-filters/dist/css/styles.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-layouts-css'  href='https://cdn.profile.ru/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-layouts/core/css/ajax-load-more-layouts.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-paging-css'  href='https://cdn.profile.ru/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-paging/core/css/ajax-load-more-paging.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://cdn.profile.ru/wp-content/themes/profile/assets/css/app.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='m-style-css'  href='https://cdn.profile.ru/wp-content/themes/profile/assets/css/app-mobile.css?ver=2.5.15' type='text/css' media='(max-width: 992px)' />
<link rel='stylesheet' id='d-style-css'  href='https://cdn.profile.ru/wp-content/themes/profile/assets/css/app-desktop.css?ver=2.5.15' type='text/css' media='(min-width: 992px)' />
<link rel="https://api.w.org/" href="https://profile.ru/wp-json/" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://profile.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://profile.ru/?p=1013808' />
<link rel="alternate" type="application/json+oembed" href="https://profile.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://profile.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F&#038;format=xml" />
<link rel="amphtml" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808/amp/?utm_referrer=mirtesen.ru&#038;utm_campaign=transit&#038;utm_source=mirtesen&#038;utm_medium=news&#038;from=mirtesen"><meta property="vk:image" content="https://profile.ru/wp-content/uploads/1013808-vk.jpeg" /><meta property="image" content="https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General-264x264.jpg" />    <link rel="alternate" type="application/rss+xml" href="https://profile.ru/feed/short/" />
    <title>Праздничная кухня: слоеный салат &quot;Генерал&quot; с говядиной</title>
                        <script src="https://player.panda.video/loadCluster.js"></script>
    <script>
        function isScrolledIntoView(elem) {
            var docViewTop = jQuery(window).scrollTop();
            var docViewBottom = docViewTop + jQuery(window).height();

            var elemTop = jQuery(elem).offset().top;
            var elemBottom = elemTop + jQuery(elem).height();

            return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }
    </script>
    
            </head>
<body class="default page-single page-new ">
    <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(24504371, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img loading="lazy" src="https://mc.yandex.ru/watch/24504371" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script>function updateLiveInternetCounter() {
        new Image().src = "//counter.yadro.ru/hit?r=" + ((typeof (screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random()
    }
</script>
<script>new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof (screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random();</script>    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50205759-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-50205759-1');
</script>
<!-- /Global site tag (gtag.js) - Google Analytics -->
<!-- [Adfox Top] -->
<!--div id="header-wrap">
    <div id="adfox_158799437745763211" class="adfox-top"></div>
</div-->

<!-- [class="index default"] -->
<a class="scroll-to-top" href="">
    <svg width="40" height="40" class="align-baseline svg-icon">
        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#scroll-to-top"></use>
    </svg>
    <span>Наверх</span>
</a>
<header class="header">
    <!-- [ js-stick-header js-is-sticky ] -->
    <div class="header__widgets d-none d-md-flex sticky-element-is-a-child-of-parent">
        <div class="container-fluid clearfix">
            <div class="row">
                                <div class="col-12 col-sm-2 col-xl-3">
                    <span class="font-weight-bold">
                        7 февраля 2022                    </span>
                </div>
                <div class="col-12 col-sm-10 col-xl-9">
                    <div class="d-flex justify-content-between">
                        <div class="header__currency">
                            <a class="header__currency__item" id="USD">
                                <span class="font-weight-bold">USD</span>
                                <span></span>
                                <span></span>
                            </a>
                            <a class="header__currency__item" id="EUR">
                                <span class="font-weight-bold">EUR</span>
                                <span></span>
                                <span></span>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="container-fluid clearfix">
        <div class="row">
                                                <div id='beacon_dc0cba3a5a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://profile.ru/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=47&amp;loc=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_referrer%3Dmirtesen.ru%26utm_campaign%3Dtransit%26utm_source%3Dmirtesen%26utm_medium%3Dnews%26from%3Dmirtesen&amp;referer=https%3A%2F%2Fmirtesen.profile.ru%2F&amp;cb=dc0cba3a5a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>                                    </div>
        <div class="row">
            <div class="col-12 col-md-4 col-lg-5 col-xl-6">
                <div class="d-flex  align-items-center">
                    <div class="d-flex d-md-block    position-relative">
                        <!--[mobile menu]-->
                        <div class="d-block d-md-none">
                            <a class="burger-menu collapsed" href="#burger-menu" data-target="#burger-menu" data-toggle="collapse" aria-expanded="false"><span></span></a>
                            <div id="burger-menu" class="burger-menu__dd collapse">
                                <div class="burger-menu__body">
                                    <!--[menu-1]-->
                                    <ul class="list-unstyled"><li class="burger-menu--blue" ><a href="/articles/"   >Статьи</a></li><li class="burger-menu--yellow" ><a href="/news/"   >Новости</a></li><li class="burger-menu--green" ><a href="https://profile.ru/military/"   >Military</a></li><li class="burger-menu--red" ><a href="/tag/koronavirus/"   >Коронавирус</a></li><li class="burger-menu--gray" ><a href="https://profile.ru/columnist/"   >Экспертное мнение</a></li><li class="burger-menu--purple" ><a href="https://profile.ru/dk/"   >Деловой клуб</a></li><li class="burger-menu--orange" ><a href="https://profile.ru/economy/"   >Экономика</a></li><li class="burger-menu--teal" ><a href="https://profile.ru/politics/"   >Политика</a></li><li class="burger-menu--blue" ><a href="/tag/eaes/"   >ЕАЭС</a></li><li class="burger-menu--black" ><a href="#"  data-target="#burger-menu-317276" data-toggle="collapse" class="collapsed" aria-expanded="false"   >Другие рубрики</a><ul id="burger-menu-317276" class="list-unstyled collapse"><li><a href="https://profile.ru/mamleev/">Спецпроект «Юрий Мамлеев»</a></li><li><a href="/events/">Календарь событий</a></li><li><a href="https://profile.ru/abroad/">Зарубежье</a></li><li><a href="https://profile.ru/protection/army/">Армия</a></li><li><a href="https://profile.ru/scitech/">Наука и Технологии</a></li><li><a href="https://profile.ru/culture/">Культура</a></li><li><a href="https://profile.ru/society/">Общество</a></li><li><a href="https://profile.ru/cars/">Автомобили</a></li><li><a href="https://profile.ru/sport/">Спорт</a></li><li><a href="https://profile.ru/society/health/">Здоровье</a></li><li><a href="https://profile.ru/accidents/">Происшествия</a></li><li><a href="/tag/digest/">Дайджесты</a></li><li><a href="https://profile.ru/lifestyle/">Стиль жизни</a></li><li><a href="https://profile.ru/press-releases/">Новости партнеров</a></li></ul></li></ul>                                    <ul class="list-unstyled"><li class="burger-menu--black" ><a href="https://profile.ru/kontakty/"   >Контакты</a></li><li class="burger-menu--black" ><a href="https://profile.ru/editorial/"   >Редакция</a></li><li class="burger-menu--black" ><a href="https://profile.ru/advertising/"   >Рекламная служба</a></li><li class="burger-menu--black" ><a href="/?s="   >Поиск по сайту</a></li><li class="burger-menu--black" ><a href="https://profile.ru/mobilnye-prilozheniya/"   >Мобильное приложение</a></li><li class="burger-menu--black" ><a href="https://profile.ru/nagrady/"   >Награды</a></li><li class="burger-menu--black" ><a href="https://profile.ru/rules/"   >Правила цитирования</a></li><li class="burger-menu--black" ><a href="https://profile.ru/podpiska/"   >Подписка</a></li></ul>                                </div>
                                <div class="">
                                    <a class="logo" href="/" title="Профиль">
                                                                                    <img loading="lazy" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/profil-logo-new-year.png" width="249" height="55" alt="">
                                                                            </a>
                                    <div class="header__social clearfix">
                                                                                    <div class="float-xs-none float-md-left">
                                                <a class="float-xs-none float-md-left header__store" href="https://itunes.apple.com/ru/app/id1439298767?mt=8" target="_blank" rel="nofollow noopener">
                                                    <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/appstore.svg" width="103" height="32" alt="" />
                                                </a>
                                                <a class="float-xs-none float-md-left header__store" href="https://play.google.com/store/apps/details?id=com.quazarteam.Profile" target="_blank" rel="nofollow noopener">
                                                    <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/googleplay.svg" width="115" height="32" alt="" />
                                                </a>
                                            </div>
                                                                                <div class="float-xs-none float-md-right">
                                                                                            <ul class="header__network">
                                                    <li>
                                                    <span class="icon icon--network">
                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/px.gif" width="111" data-src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/profile-network.png" alt="" />
                                                    </span>
                                                        <ul>
                                                            <li>
                                                                <a class="icon icon--facebook" href="https://www.facebook.com/TheProfileMagazine" target="_blank" aria-label="facebook.com" rel="nofollow noopener">
                                                                    <svg class="svg-icon">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#facebook"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--vk" href="https://vk.com/profile_magazine" target="_blank" aria-label="vk.com" rel="nofollow noopener">
                                                                    <svg class="svg-icon">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#vk"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--twitter" href="https://twitter.com/profile_journal" target="_blank" aria-label="twitter.com" rel="nofollow noopener">
                                                                    <svg class="svg-icon">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#twitter"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--twitter" href="tg://resolve?domain=profile_newzzz" target="_blank" aria-label="t.me">
                                                                    <svg class="svg-icon">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#telegram"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--ok" href="https://ok.ru/profilejournal" target="_blank" aria-label="ok.ru" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#ok"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--instagram" href="https://instagram.com/theprofilejournal?utm_source=ig_profile_share&igshid=tpop3o3150ts" target="_blank" aria-label="instagram.com" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#instagram_icon"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--youtube" href="https://www.youtube.com/channel/UC9guqBrNYZd1uDNFHzG3UUA" target="_blank" aria-label="youtube.com" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#youtube"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--yzd" href="https://zen.yandex.ru/profile.ru?clid=300&token=" target="_blank" aria-label="zen.yandex.ru" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#yzd"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--mt" href="https://mirtesen.profile.ru/" target="_blank" aria-label="mirtesen.profile.ru" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#mt"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--seldon-news" href="https://news.myseldon.com/ru/source/4347477" target="_blank" aria-label="news.myseldon.com" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#seldon-news"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--yandex-news" href="https://news.yandex.ru/smi/profile" target="_blank" aria-label="news.yandex.ru" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#yandex_news_icon"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--google-news" href="https://yandex.ru/chat/#/join/df469fa7-6518-4783-a545-4eed75d1649f" target="_blank" aria-label="Яндекс.Мессенджер" rel="nofollow noopener">
                                                                    <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/px.gif" data-src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Yandex_messanger.png" alt="Яндекс.Мессенджер" />
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--feedly" href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.profile.ru%2Frss%2Farticles%2Fall" target="_blank" aria-label="feedly.com" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#feedly"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--mobilnye-prilozheniya" href="https://profile.ru/mobilnye-prilozheniya" target="_blank" aria-label="Profile App">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#profil_app_icon"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                            <li>
                                                                <a class="icon icon--flipboard" href="https://flipboard.com/@profile_ru/profile-ru-o8ldu3sly?from=share" target="_blank" aria-label="flipboard.com" rel="nofollow noopener">
                                                                    <svg class="" width="30" height="30">
                                                                        <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#flipboard"></use>
                                                                    </svg>
                                                                </a>
                                                            </li>
                                                        </ul>

                                                    </li>
                                                </ul>
                                                                                    </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                        <!--[/mobile menu]-->
                        <a class="d-inline-block logo" href="/" title="Профиль">
                            <img loading="lazy" src="/wp-content/themes/profile/assets/img/profil-logo.png" width="249" height="55" alt="" />                        </a>
                    </div>
                                                                        <div class="header__title header__title--black font-weight-bold"><a href="/news">Новости</a></div>
                                                                <div class="d-block d-md-none">
                        <a class="nav-link nav-link--feedback" href="/news">Новости</a>
                    </div>
                </div>
            </div>
            <div class="col-12 order-xs-12 col-md-12 order-0 order-md-12">
                <!--[dt menu]-->
                <div class="header__nav__stick js-stick-header js-is-sticky sticky-element-is-a-child-of-parent d-none d-md-block">
                    <div class="header__nav header__nav--index position-relative clearfix">
                        <div class="float-xs-none float-md-left">
                            <ul class="nav d-block d-md-flex">
                                <li class="nav-item">
                                    <a class="burger-menu collapsed" href="#burger-menu" data-target="#burger-menu" data-toggle="collapse" aria-expanded="false"><span></span></a>
                                    <div id="burger-menu" class="burger-menu__dd collapse">
                                        <div class="burger-menu__body">
                                            <ul class="list-unstyled"><li class="burger-menu--blue " ><a href="/articles/"  >Статьи</a></li><li class="burger-menu--yellow " ><a href="/news/"  >Новости</a></li><li class="burger-menu--green " ><a href="https://profile.ru/military/"  >Military</a></li><li class="burger-menu--red " ><a href="/tag/koronavirus/"  >Коронавирус</a></li><li class="burger-menu--gray " ><a href="https://profile.ru/columnist/"  >Экспертное мнение</a></li><li class="burger-menu--purple " ><a href="https://profile.ru/dk/"  >Деловой клуб</a></li><li class="burger-menu--orange " ><a href="https://profile.ru/economy/"  >Экономика</a></li><li class="burger-menu--teal " ><a href="https://profile.ru/politics/"  >Политика</a></li><li class="burger-menu--blue " ><a href="/tag/eaes/"  >ЕАЭС</a></li><li class="burger-menu--black burger-menu--subnav  " ><a href="#"  data-target="#burger-menu-317276" class="collapsed"  >Другие рубрики</a><ul id="burger-menu-317276" class="list-unstyled collapse"><li><a href="https://profile.ru/mamleev/">Спецпроект «Юрий Мамлеев»</a></li><li><a href="/events/">Календарь событий</a></li><li><a href="https://profile.ru/abroad/">Зарубежье</a></li><li><a href="https://profile.ru/protection/army/">Армия</a></li><li><a href="https://profile.ru/scitech/">Наука и Технологии</a></li><li><a href="https://profile.ru/culture/">Культура</a></li><li><a href="https://profile.ru/society/">Общество</a></li><li><a href="https://profile.ru/cars/">Автомобили</a></li><li><a href="https://profile.ru/sport/">Спорт</a></li><li><a href="https://profile.ru/society/health/">Здоровье</a></li><li><a href="https://profile.ru/accidents/">Происшествия</a></li><li><a href="/tag/digest/">Дайджесты</a></li><li><a href="https://profile.ru/lifestyle/">Стиль жизни</a></li><li><a href="https://profile.ru/press-releases/">Новости партнеров</a></li></ul></li></ul>                                            <ul class="list-unstyled"><li class="burger-menu--black " ><a href="https://profile.ru/kontakty/"  >Контакты</a></li><li class="burger-menu--black " ><a href="https://profile.ru/editorial/"  >Редакция</a></li><li class="burger-menu--black " ><a href="https://profile.ru/advertising/"  >Рекламная служба</a></li><li class="burger-menu--black " ><a href="/?s="  >Поиск по сайту</a></li><li class="burger-menu--black " ><a href="https://profile.ru/mobilnye-prilozheniya/"  >Мобильное приложение</a></li><li class="burger-menu--black " ><a href="https://profile.ru/nagrady/"  >Награды</a></li><li class="burger-menu--black " ><a href="https://profile.ru/rules/"  >Правила цитирования</a></li><li class="burger-menu--black " ><a href="https://profile.ru/podpiska/"  >Подписка</a></li></ul>                                        </div>
                                        <div class="burger-menu__body">
                                        </div>
                                    </div>
                                </li>
                                <li class="nav-item"><a class="nav-link nav-link--black " href="https://profile.ru/articles/">Статьи</a></li><li class="nav-item"><a class="nav-link nav-link--black " href="https://profile.ru/military/">Military</a></li><li class="nav-item"><a class="nav-link nav-link--black " href="https://profile.ru/tag/koronavirus/">Коронавирус</a></li><li class="nav-item"><a class="nav-link nav-link--black " href="https://profile.ru/economy/">Экономика</a></li><li class="nav-item"><a class="nav-link nav-link--black " href="https://profile.ru/columnist/">Экспертное мнение</a></li><li class="nav-item"><a class="nav-link nav-link--black " href="https://profile.ru/dk/">Деловой клуб</a></li>                            </ul>
                        </div>
                        <div class="float-xs-none float-md-right d-block d-md-flex"></div>
                    </div>
                </div>
                <!--[/dt menu]-->
            </div>
            <div class="col-12 col-md-8 col-lg-7 col-xl-6">

                <div class="header__social clearfix">
                    <div class="float-xs-none float-md-left">
                        <a rel="nofollow noopener" class="float-xs-none float-md-left header__store" href="https://itunes.apple.com/ru/app/id1439298767?mt=8" target="_blank">
                            <img loading="lazy" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/px.gif" class="lazyload" data-src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/appstore.png" width="103" height="32" alt="" />
                        </a>
                        <a rel="nofollow noopener" class="float-xs-none float-md-left header__store" href="https://play.google.com/store/apps/details?id=com.quazarteam.Profile" target="_blank">
                            <img loading="lazy" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/px.gif" class="lazyload" data-src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/googleplay.png" width="115" height="32" alt="" />
                        </a>
                    </div>
                    <div class="float-xs-none float-md-right">
                        <ul class="header__network">
                            <li>
                                <span class="icon icon--network">
                                    <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/px.gif" width="111" data-src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/profile-network.png" alt="" />
                                </span>
                                <ul>
                                    <li>
                                        <a class="icon icon--facebook" href="https://www.facebook.com/TheProfileMagazine" target="_blank" aria-label="facebook.com" rel="nofollow noopener">
                                            <svg class="svg-icon">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#facebook"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--vk" href="https://vk.com/profile_magazine" target="_blank" aria-label="vk.com" rel="nofollow noopener">
                                            <svg class="svg-icon">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#vk"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--twitter" href="https://twitter.com/profile_journal" target="_blank" aria-label="twitter.com" rel="nofollow noopener">
                                            <svg class="svg-icon">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#twitter"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--twitter" href="https://t.me/profilejournal" target="_blank" aria-label="tlgg.ru" rel="nofollow noopener">
                                            <svg class="svg-icon">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#telegram"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--ok" href="https://ok.ru/group/54512457482309" target="_blank" aria-label="ok.ru" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#ok"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--instagram" href="https://instagram.com/theprofilejournal?utm_source=ig_profile_share&igshid=tpop3o3150ts" target="_blank" aria-label="instagram.com" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#instagram_icon"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--youtube" href="https://www.youtube.com/channel/UC9guqBrNYZd1uDNFHzG3UUA" target="_blank" aria-label="youtube.com" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#youtube"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--yzd" href="https://zen.yandex.ru/profile.ru?clid=300&token=" target="_blank" aria-label="zen.yandex.ru" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#yzd"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--mt" href="https://mirtesen.profile.ru/" target="_blank" aria-label="mirtesen.profile.ru" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#mt"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--seldon-news" href="https://news.myseldon.com/ru/source/4347477" target="_blank" aria-label="news.myseldon.com" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#seldon-news"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--yandex-news" href="https://news.yandex.ru/smi/profile" target="_blank" aria-label="news.yandex.ru" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#yandex_news_icon"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--google-news" href="/news/">
                                            <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/px.gif" data-src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/n_news.png" width="30px" height="30px" />
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--feedly" href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.profile.ru%2Frss%2Farticles%2Fall" target="_blank" aria-label="feedly.com" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#feedly"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--mobilnye-prilozheniya" href="https://profile.ru/mobilnye-prilozheniya" target="_blank" aria-label="Profile App">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#profil_app_icon"></use>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="icon icon--flipboard" href="https://flipboard.com/@profile_ru/profile-ru-o8ldu3sly?from=share" target="_blank" aria-label="flipboard.com" rel="nofollow noopener">
                                            <svg class="" width="30" height="30">
                                                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#flipboard"></use>
                                            </svg>
                                        </a>
                                    </li>
                                </ul>

                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<main class="main">
            <div id='beacon_44248b0c34' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://profile.ru/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=48&amp;loc=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_referrer%3Dmirtesen.ru%26utm_campaign%3Dtransit%26utm_source%3Dmirtesen%26utm_medium%3Dnews%26from%3Dmirtesen&amp;referer=https%3A%2F%2Fmirtesen.profile.ru%2F&amp;cb=44248b0c34' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>            <div class="container-fluid">
                                        <!--this is anew or y !!!!! -->
    <div class="js-ajax-data">
        <div class="row clearfix">
            <!------------------->
            <div class="col-12 col-xl-9 float-left">
                <div class="onenews" itemscope itemtype="http://schema.org/NewsArticle">
                    <link itemprop="mainEntityOfPage" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808/"/>
                    <div class="d-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div class="d-none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <link itemprop="url" content="https://profile.ru/wp-content/themes/profile/assets/img/profil-logo.png" />
                            <link itemprop="contentUrl" content="https://profile.ru/wp-content/themes/profile/assets/img/profil-logo.png" />
                        </div>
                        <meta itemprop="name" content="Профиль"/>
                        <link itemprop="url" content="https://profile.ru"/>
                    </div>
                    <span itemprop="articleSection" class="d-none"><ul class="post-categories">
	<li><a href="https://profile.ru/society/" rel="category tag">Общество</a></li></ul></span>
                    <meta itemprop="inLanguage" content="ru"/>
                    <meta itemprop="dateModified" content="2022-02-06T16:05:06+03:00  "/>
                    <h1 itemprop="name headline" class="onenews__title" data-url="https://profile.ru/news/society/prazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808/">
                        Праздничная кухня: слоеный салат "Генерал" с говядиной                    </h1>
                                        <div class="publication__data">
                                <span class="publication__number" itemprop="datePublished"
                                      content="2022-02-06">
                                                                            06.02.2022                                                                                    15:55                                                                                                            </span>
                                                        <a class="publication__author" itemprop="author" itemscope itemtype="http://schema.org/Person" href="https://profile.ru/author/alisa-lukyanova/"  itemprop="url">
        Алиса Лукьянова        <meta itemprop="name" content="Алиса Лукьянова" />
        <link itemprop="url"  href="https://profile.ru/author/alisa-lukyanova/" />
    </a>
                                            </div>
                    <div class="onenews__body">
                        <div class="stick js-stickybit d-none d-lg-block">
                            
    <div class="ya-share2__list">
        <a rel="nofollow noopener" class="ya-share2__item facebook" target="_blank" href="https://www.facebook.com/sharer.php?src=sp&u=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dfb_share&title=%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item vk"       target="_blank" href="https://vk.com/share.php?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dvk_share&title=%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item twitter"  target="_blank" href="https://twitter.com/intent/tweet?text=&%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9&url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dt_share"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item telegram" target="_blank" href="tg://msg_url?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dtg_share&text=%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item ok"       target="_blank" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dok_share&title=%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
    </div>
                            </div>
                                                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                                <link itemprop="url" href="https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General.jpg" />
                                <link itemprop="contentUrl" href="https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General.jpg" />
                                <img width="1200" height="675" src="https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General.jpg" class="avatar avatar-small photo wp-post-image lazyload" alt='Салат "Генерал"' srcset="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" sizes="(max-width: 1200px) 100vw, 1200px" data-srcset="https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General.jpg 1200w, https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General-558x314.jpg 558w, https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General-768x432.jpg 768w, https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General-800x450.jpg 800w, https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General-782x440.jpg 782w">                                                                <figcaption itemprop="description">
                                                                                                                <span>©Shutterstock/Fotodom</span>
                                                                    </figcaption>
                            </figure>
                                                <div class="micromarking" itemprop="articleBody" data-post-type="anew">
                            <p>Гранат, сыр, морковь и еще несколько ингредиентов – все, что необходимо для приготовления этого простого блюда. При этом слоеный салат "Генерал" с говядиной отлично подойдет для украшения праздничного стола.</p>
<h2>Необходимые ингредиенты</h2>
<ul><li>говядина отварная – 100 г;</li>
<li>картофель – 2 шт.;</li>
<li>морковь – 1 шт.;</li>
<li>сыр твердый – 50 г;</li>
<li>свекла – 1 шт.;</li>
<li>майонез – по вкусу;</li>
<li>чеснок – 1 зубчик;</li>
<li>гранат – для украшения.</li>
</ul><h2>Как приготовить слоеный салат "Генерал" с говядиной</h2>
<ol><li>Для салата подготовьте все необходимые продукты по списку. Говядину сварите заранее, поскольку на это уйдет не менее часа.</li>
<li>Картофель, свеклу и морковь необходимо предварительно сварить, после чего по отдельности натереть на терке.</li>
<li>Формировать салат можно с помощью специальной формы. Поставьте ее по центру тарелки и выложите на дно тертый картофель, смажьте слой майонезом.</li>
<li>Мелко нарежьте говядину и смешайте ее с чесноком, пропущенным через пресс. Выложите мясо сверху картошки и также смажьте майонезом.</li>
<li>Следующим слоем выложите морковь, которую также следует немного смешать с чесноком. Сверху – слой майонеза.</li>
<li>Натрите на терке твердый сыр и выложите его поверх моркови, смажьте майонезом.</li>
<li>Последним слоем выложите свеклу.</li>
<li>Затем можно просто сделать сетку из майонеза и украсить верх салата гранатовыми зернами.</li>
<li>Оставьте салат "Генерал" на час для пропитки в холодильнике, затем аккуратно снимите формочку.</li>
</ol>                        </div>
                        <div class="stick js-stickybit d-xs-none d-lg-none">
                            
    <div class="ya-share2__list">
        <a rel="nofollow noopener" class="ya-share2__item facebook" target="_blank" href="https://www.facebook.com/sharer.php?src=sp&u=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dfb_share&title=%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item vk"       target="_blank" href="https://vk.com/share.php?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dvk_share&title=%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item twitter"  target="_blank" href="https://twitter.com/intent/tweet?text=&%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9&url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dt_share"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item telegram" target="_blank" href="tg://msg_url?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dtg_share&text=%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item ok"       target="_blank" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_from%3Dok_share&title=%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D1%83%D1%85%D0%BD%D1%8F%3A+%D1%81%D0%BB%D0%BE%D0%B5%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%22+%D1%81+%D0%B3%D0%BE%D0%B2%D1%8F%D0%B4%D0%B8%D0%BD%D0%BE%D0%B9"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
    </div>
                            </div>
                    </div>
                </div>
                <!-- [Panda] -->
                                <!-- [/Panda] -->
                                    <div class="tags-list my-4 pb-2">
        <span class="mr-3">Метки:</span>
                    <a class="mr-3" href="https://profile.ru/tag/aggregator/">агрегатор</a>
                    <a class="mr-3" href="https://profile.ru/tag/holiday-kitchen/">Праздничная кухня</a>
                    <a class="mr-3" href="https://profile.ru/tag/recepty/">рецепты</a>
            </div>
                    





                                                        <!-- [Popular] -->
                    <div class="partners" data-id="1013808" data-type="in_use">
                        <div class="partners__header">
                            Самое читаемое
                        </div>
                        <div class="row">
                                                                                            <div class="col-12 col-md-4 d-none" data-id="1013956" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/ne-tolko-vypechka-kuda-eshhe-mozhno-dobavlyat-koricu-1013956/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2021/10/Korica-pryanost-na-stole-558x314.jpg" alt="Не только выпечка: куда еще можно добавлять корицу">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Не только выпечка: куда еще можно добавлять корицу                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013943" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/nelzya-derzhat-doma-6-opasnyh-komnatnyh-rastenij-1013943/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Rastenie-Azaliya-558x314.jpg" alt="Нельзя держать дома: 6 опасных комнатных растений">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Нельзя держать дома: 6 опасных комнатных растений                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013995" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/lifestyle/sovremennyj-dizajn-vannoj-komnaty-novye-idei-i-populyarnye-trendy-1013995/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Chernaya-vannaya-komnata-kran-zerkalo-558x314.jpg" alt="Современный дизайн ванной комнаты: новые идеи и популярные тренды">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Современный дизайн ванной комнаты: новые идеи и популярные тренды                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1014308" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/health/risk-diabeta-1014308/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Devushka-est-salat-tarelka-vilka-558x314.jpg" alt="Снизить риск диабета: 2 привычки защитят от скачков сахара в крови">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Снизить риск диабета: 2 привычки защитят от скачков сахара в крови                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1014129" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-nezhnyj-tort-medovik-bez-vypechki-i-raskatki-korzhej-1014129/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Medovik-bez-vypechki-558x314.jpg" alt="Праздничная кухня: нежный торт "Медовик" без выпечки и раскатки коржей">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: нежный торт "Медовик" без выпечки и раскатки коржей                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1014335" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/stolichnyj-salat-1014335/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-Stolichnyj-s-indejkoj-558x314.jpg" alt="Праздничная кухня: нежный "Столичный" салат с индейкой">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: нежный "Столичный" салат с индейкой                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013865" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/lifestyle/pavel-globa-predskazal-neozhidannye-peremeny-trem-znakam-zodiaka-s-7-fevralya-1013865/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2021/10/02378239-558x314.jpg" alt="Павел Глоба предсказал неожиданные перемены трем знакам зодиака с 7 февраля">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Павел Глоба предсказал неожиданные перемены трем знакам зодиака с 7 февраля                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1014076" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/raspuskajutsya-uzhe-vesnoj-6-deshevyh-no-krasivyh-pervocvetov-dlya-sada-i-dachi-1014076/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Podsnezhnik-zahod-558x314.jpg" alt="Распускаются уже весной: 6 дешевых, но красивых первоцветов для сада и дачи">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Распускаются уже весной: 6 дешевых, но красивых первоцветов для сада и дачи                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1014240" data-date="07.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/30-minut-na-kuhne-recept-salata-s-fasolju-i-krabovymi-palochkami-1014240/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/salat-s-fasolju-558x314.jpg" alt="30 минут на кухне: рецепт салата с фасолью и крабовыми палочками">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            30 минут на кухне: рецепт салата с фасолью и крабовыми палочками                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013681" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/abroad/kancler-frg-sholc-nazval-cel-svoego-predstoyashhego-vizita-v-ssha-1013681/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2021/12/Olaf-Sholc-558x314.jpg" alt="Канцлер ФРГ Шольц назвал цель своего предстоящего визита в США">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Канцлер ФРГ Шольц назвал цель своего предстоящего визита в США                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013763" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/kak-izbavitsya-ot-zapaha-edy-v-malenkoj-kvartire-ili-studii-6-prostyh-sposobov-1013763/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/zapah-iz-duhovki-558x314.jpg" alt="Как избавиться от запаха еды в маленькой квартире или студии: 6 простых способов">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Как избавиться от запаха еды в маленькой квартире или студии: 6 простых способов                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013808" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Salat-General-558x314.jpg" alt="Праздничная кухня: слоеный салат "Генерал" с говядиной">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: слоеный салат "Генерал" с говядиной                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013862" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/milye-i-zabavnye-6-malenkih-porod-sobak-1013862/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Pomeranskij-shpic-558x314.jpg" alt="Милые и забавные: 6 маленьких пород собак">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Милые и забавные: 6 маленьких пород собак                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013251" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/lifestyle/kakuju-planirovku-kuhni-vybrat-pljusy-i-minusy-populyarnyh-variantov-1013251/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2021/12/interer-kuhni-1-1-558x314.jpg" alt="Какую планировку кухни выбрать: плюсы и минусы популярных вариантов">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Какую планировку кухни выбрать: плюсы и минусы популярных вариантов                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013250" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/lifestyle/bez-lishnih-zatrat-5-legkih-sposobov-sdelat-interer-vizualno-dorozhe-1013250/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/svetlyj-interer-558x314.jpg" alt="Без лишних затрат: 5 легких способов сделать интерьер визуально дороже">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Без лишних затрат: 5 легких способов сделать интерьер визуально дороже                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013586" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/lifestyle/prosto-i-bystro-5-nedostatkov-prihozhej-kotorye-mozhno-ispravit-za-vyhodnye-1013586/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Prihozhaya-558x314.jpg" alt="Просто и быстро: 5 недостатков прихожей, которые можно исправить за выходные">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Просто и быстро: 5 недостатков прихожей, которые можно исправить за выходные                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013506" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/30-minut-na-kuhne-tureckij-salat-kysyr-s-bulgurom-1013506/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Tureckii-salat-Kysyr-558x314.jpg" alt="30 минут на кухне: турецкий салат "Кысыр" с булгуром">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            30 минут на кухне: турецкий салат "Кысыр" с булгуром                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013680" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/kak-izbavitsya-ot-sornyakov-na-sadovyh-dorozhkah-mezhdu-plitkami-5-legkih-sposobov-1013680/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Trava-mezhdu-plitkkami-dorozhek-558x314.jpg" alt="Как избавиться от сорняков на садовых дорожках между плитками: 5 легких способов">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Как избавиться от сорняков на садовых дорожках между плитками: 5 легких способов                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013598" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-zefirnyj-tort-s-orehami-bez-vypechki-1013598/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Zefirnyi-tort-bez-vypeski-558x314.jpg" alt="Праздничная кухня: зефирный торт с орехами без выпечки">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: зефирный торт с орехами без выпечки                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013834" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/milye-sozdaniya-5-samyh-umnyh-i-dobryh-porod-koshek-1013834/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Umnaya-i-druzheljubnaya-koshka-558x314.jpg" alt="Милые создания: 5 самых умных и добрых пород кошек">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Милые создания: 5 самых умных и добрых пород кошек                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013389" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/abroad/elizaveta-ii-obyavila-imya-sledujushhej-korolevy-1013389/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2021/10/Elizabeth-II-Koroleva-Elizaveta-II-smotrit-558x314.jpg" alt="Елизавета II объявила имя следующей королевы">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Елизавета II объявила имя следующей королевы                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013402" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/nezhnye-giganty-7-krupnyh-porod-sobak-kotorye-otlichajutsya-osoboj-ljubovju-k-hozyainu-1013402/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Pirenejskaya-gornaya-sobaka-i-rebjonok-558x314.jpg" alt="Нежные гиганты: 7 крупных пород собак, которые отличаются особой любовью к хозяину">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Нежные гиганты: 7 крупных пород собак, которые отличаются особой любовью к хозяину                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013466" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/vmesto-maliny-i-kryzhovnika-5-neobychnyh-yagodnyh-rastenij-dlya-sada-1013466/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/derevya-plody-558x314.jpg" alt="Вместо малины и крыжовника: 5 необычных ягодных растений для сада">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Вместо малины и крыжовника: 5 необычных ягодных растений для сада                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013363" data-date="06.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/tolko-vruchnuju-9-predmetov-kotorye-nelzya-myt-v-posudomoechnoj-mashine-1013363/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/posuda-v-posudomoechnoj-mashine-558x314.jpg" alt="Только вручную: 9 предметов, которые нельзя мыть в посудомоечной машине">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Только вручную: 9 предметов, которые нельзя мыть в посудомоечной машине                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1012748" data-date="05.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-nezhnyj-tvorozhnyj-tort-s-shokoladom-bez-vypechki-1012748/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/tort-na-stole-1-558x314.jpg" alt="Праздничная кухня: нежный творожный торт с шоколадом без выпечки">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: нежный творожный торт с шоколадом без выпечки                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013213" data-date="05.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-nezhnyj-tort-napoleon-iz-gotovyh-korzhej-1013213/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Tort-Napoleon-558x314.jpg" alt="Праздничная кухня: нежный торт "Наполеон" из готовых коржей">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: нежный торт "Наполеон" из готовых коржей                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013277" data-date="05.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/dlya-pyshnogo-cveteniya-7-osnovnyh-pravil-posadki-gortenzii-i-pervichnogo-uhoda-1013277/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Posadka-Gortenzii-558x314.jpg" alt="Для пышного цветения: 7 основных правил посадки гортензии и первичного ухода">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Для пышного цветения: 7 основных правил посадки гортензии и первичного ухода                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1012955" data-date="05.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/30-minut-na-kuhne-vlazhnyj-tureckij-keks-s-shokoladom-1012955/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Vlazhnyi-shokoladnyi-keks-558x314.jpg" alt="30 минут на кухне: влажный турецкий кекс с шоколадом">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            30 минут на кухне: влажный турецкий кекс с шоколадом                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1012807" data-date="05.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/neidealnaya-uborka-6-veshhej-v-dome-kotorye-vydajut-neopryatnost-hozyaev-1012807/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/uborka-v-dome-558x314.jpg" alt="Неидеальная уборка: 6 вещей в доме, которые выдают неопрятность хозяев">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Неидеальная уборка: 6 вещей в доме, которые выдают неопрятность хозяев                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1013075" data-date="05.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/chto-posadit-vmesto-rozy-7-deshevyh-no-aromatnyh-cvetov-dlya-sada-1013075/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Priyatnye-zapahi-cvetov-sadu-558x314.jpg" alt="Что посадить вместо розы: 7 дешевых, но ароматных цветов для сада">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Что посадить вместо розы: 7 дешевых, но ароматных цветов для сада                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1012315" data-date="04.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/neprihotlivye-dolgocvetushhie-mnogoletniki-krasivyj-sad-s-minimumom-usilij-1012315/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Ehinaceya-558x314.jpg" alt="Неприхотливые долгоцветущие многолетники: красивый сад с минимумом усилий">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Неприхотливые долгоцветущие многолетники: красивый сад с минимумом усилий                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1012394" data-date="04.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/kak-podgotovit-pochvu-chtoby-rassada-horosho-rosla-sovety-ekspertov-1012394/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Rassada-semena-grunt-558x314.jpg" alt="Как подготовить почву, чтобы рассада хорошо росла: советы экспертов">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Как подготовить почву, чтобы рассада хорошо росла: советы экспертов                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1012038" data-date="04.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/yarkie-i-effektnye-6-rastenij-s-krasivymi-listyami-dlya-posadki-na-dache-1012038/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Mnogoletnik-Geihera-558x314.jpg" alt="Яркие и эффектные: 6 растений с красивыми листьями для посадки на даче">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Яркие и эффектные: 6 растений с красивыми листьями для посадки на даче                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1012581" data-date="04.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/kakie-cvety-posadit-na-rassadu-v-fevrale-1012581/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Sazhat-petunii-558x314.jpg" alt="Какие цветы посадить на рассаду в феврале">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Какие цветы посадить на рассаду в феврале                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1011646" data-date="03.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/vygodnaya-pokupka-6-sposobov-sekonomit-pri-priobretenii-zhilya-1011646/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/kvartira-558x314.jpg" alt="Выгодная покупка: 6 способов сэкономить при приобретении жилья">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Выгодная покупка: 6 способов сэкономить при приобретении жилья                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1010511" data-date="02.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/ukusy-i-grubye-igry-7-porod-sobak-kotorye-mogut-byt-opasny-dlya-detej-1010511/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/rebjonok-i-sobaka-558x314.jpg" alt="Укусы и грубые игры: 7 пород собак, которые могут быть опасны для детей">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Укусы и грубые игры: 7 пород собак, которые могут быть опасны для детей                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1010026" data-date="01.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/kakie-ovoshhi-posadit-na-rassadu-v-fevrale-1010026/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Semena-rassada-558x314.jpg" alt="Какие овощи посадить на рассаду в феврале">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Какие овощи посадить на рассаду в феврале                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1010092" data-date="01.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/chto-delat-chtoby-goroh-perlovka-i-fasol-horosho-razvarilis-sposoby-bez-zamachivaniya-na-noch-1010092/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Varka-bobovyh-558x314.jpg" alt="Что делать, чтобы горох, перловка и фасоль хорошо разварились: способы без замачивания на ночь">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Что делать, чтобы горох, перловка и фасоль хорошо разварились: способы без замачивания на ночь                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1009670" data-date="01.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/antivozrastnaya-dieta-kakie-produkty-uluchshajut-zdorove-i-vneshnij-vid-zhenshhin-1009670/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2021/04/Depositphotos_138898114_xl-2015-558x314.jpg" alt="Антивозрастная диета: какие продукты улучшают здоровье и внешний вид женщин">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Антивозрастная диета: какие продукты улучшают здоровье и внешний вид женщин                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1009660" data-date="01.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/vkus-detstva-kak-prigotovit-pirozhnoe-kartoshka-po-sovetskomu-gostu-doma-1009660/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/01/Pirozhnoe-Kartoshka-558x314.jpg" alt="Вкус детства: как приготовить пирожное "Картошка" по советскому ГОСТу дома">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Вкус детства: как приготовить пирожное "Картошка" по советскому ГОСТу дома                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1009672" data-date="01.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/cvetut-vse-leto-5-neprihotlivyh-no-yarkih-i-krasivyh-rastenij-dlya-sada-1009672/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/01/Rastenie-Kleoma-558x314.jpg" alt="Цветут все лето: 5 неприхотливых, но ярких и красивых растений для сада">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Цветут все лето: 5 неприхотливых, но ярких и красивых растений для сада                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1009383" data-date="01.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/lifestyle/preobrazit-gostinuju-7-sposobov-izmenit-interer-s-pomoshhju-kresla-1009383/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/01/zahod-4-558x314.jpg" alt="Преобразить гостиную: 7 способов изменить интерьер с помощью кресла">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Преобразить гостиную: 7 способов изменить интерьер с помощью кресла                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1009706" data-date="01.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/chto-budet-esli-sedat-dva-yabloka-kazhdyj-den-rasskazala-nutriciolog-1009706/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2021/08/muzhchina-ruki-yabloki-urozhaj-558x314.jpg" alt="Что будет, если съедать 2 яблока каждый день, рассказала нутрициолог">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Что будет, если съедать 2 яблока каждый день, рассказала нутрициолог                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1010029" data-date="01.02.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-recept-prazhskogo-torta-so-sgushhenkoj-1010029/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/02/Tort-Prazhskii-558x314.jpg" alt="Праздничная кухня: рецепт "Пражского" торта со сгущенкой">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: рецепт "Пражского" торта со сгущенкой                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1009448" data-date="31.01.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-hrustyashhij-tort-muravejnik-s-varenoj-sgushhenkoj-1009448/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/01/tort-Muraveinik-558x314.jpg" alt="Праздничная кухня: хрустящий торт "Муравейник" с вареной сгущенкой">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: хрустящий торт "Муравейник" с вареной сгущенкой                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1009243" data-date="31.01.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/prazdnichnaya-kuhnya-zefirnyj-tort-s-pechenem-bez-vypechki-1009243/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/01/Zefirnyi-tort-558x314.jpg" alt="Праздничная кухня: зефирный торт с печеньем без выпечки">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Праздничная кухня: зефирный торт с печеньем без выпечки                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1009575" data-date="31.01.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/osobennosti-ciklamena-kak-pravilno-uhazhivat-za-cvetkom-1009575/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/01/Ciklameny-na-podokonnike-558x314.jpg" alt="Особенности цикламена: как правильно ухаживать за цветком">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            Особенности цикламена: как правильно ухаживать за цветком                                        </strong>
                                    </a>
                                </div>
                                                                                                                        <div class="col-12 col-md-4 d-none" data-id="1008868" data-date="30.01.2022">
                                    <a class="partners__item d-flex d-lg-block" href="https://profile.ru/news/society/30-minut-na-kuhne-tureckij-salat-piyaz-s-beloj-fasolju-1008868/?utm_from=must-main">
                                                <span class="partners__frame">
                                                                                                                                                                        <img loading="lazy" class="lazyload" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/Profile_lazyload.jpg" data-src="https://cdn.profile.ru/wp-content/uploads/2022/01/salat-na-tarelke-558x314.jpg" alt="30 минут на кухне: турецкий салат "Пияз" с белой фасолью">
                                                                                                                                                            </span>
                                        <strong class="partners__item__title">
                                            30 минут на кухне: турецкий салат "Пияз" с белой фасолью                                        </strong>
                                    </a>
                                </div>
                                                                                </div>
                    </div>
                    <script>
                        (function () {
                            let visited = (getCookie('visited') + ',1013808').split(',').filter(onlyUnique).join(',');
                            console.log(visited);
                            setCookie('visited', visited, {secure: true, 'max-age': 3600});
                            let list = document.querySelectorAll('.partners[data-id="1013808"] .row > div');
                            let i = 0, j = 0, k = 0;
                            while (i < 52) {
                                if (typeof (list[i]) != "object") {
                                    return;
                                }
                                let id = list[i].getAttribute('data-id');
                                if (visited.split(',').indexOf(id) == -1 && j < 3) {
                                    list[i].classList.remove("d-none");
                                    j++;
                                }
                                i++;
                            }

                            while (j < 3) {

                                list[k].classList.remove("d-none");
                                j++;
                                k++;
                            }
                        })();

                        function getCookie(name) {
                            let matches = document.cookie.match(new RegExp(
                                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
                            ));
                            return matches ? decodeURIComponent(matches[1]) : undefined;
                        }

                        function onlyUnique(value, index, self) {
                            return (self.indexOf(value) === index && value == parseInt(value, 10));
                        }

                        function setCookie(name, value, options = {}) {
                            options = {
                                path: '/',
                                expires: 0
                            };
                            if (options.expires.toUTCString) {
                                options.expires = options.expires.toUTCString();
                            }
                            let updatedCookie = encodeURIComponent(name) + "=" + encodeURIComponent(value);
                            for (let optionKey in options) {
                                updatedCookie += "; " + optionKey;
                                let optionValue = options[optionKey];
                                if (optionValue !== true) {
                                    updatedCookie += "=" + optionValue;
                                }
                            }
                            document.cookie = updatedCookie;
                        }
                    </script>
                    <!-- [/Popular] -->
                                




                <!-- [Partners] -->
                                <!-- [/Partners] -->
            </div>
            <!------------------->
                                        <div class="col-12 col-xl-3 float-left d-none d-xl-block">
                    <div class="right-side">
                        		<div class="special special--gray cell cell--double justify-content-center align-items-center"><div style="position:relative">
<a style="position: absolute; width: 264px; height: 558px; left: 0; top: 0;" href="https://profile.ru/www/dfolder/ck.php?oaparams=2__bvar=228__zoneid=38__cb=077b6351cc__oadest=https%3A%2F%2Fprofile.ru%2Fmamleev%2Frossiya-mezhdu-vostokom-i-zapadom-988808%2F" target="_blank"></a>
<iframe id="rv-h5-077b6351cc" name="rv-h5-077b6351cc" src="https://profile.ru/www/images/9f4e2bd47c5f8c5f4a7ee57d49048326/index.html?ctvar=https://profile.ru/www/dfolder/ck.php?oaparams=2__bvar=228__zoneid=38__cb=077b6351cc__oadest=https%3A%2F%2Fprofile.ru%2Fmamleev%2Frossiya-mezhdu-vostokom-i-zapadom-988808%2F"
    marginwidth="0" marginheight="0" scrolling="no"  frameborder="0" width="264" height="558"
    style="width: 264px; height: 558px; border: 0"></iframe>
<script>
    document.getElementById('rv-h5-077b6351cc').onload = true ? function () {
        var i = document.createElement('IMG');
        i.src = 'https://profile.ru/www/dfolder/lg.php?bvar=228&campaignid=1&zoneid=38&loc=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_referrer%3Dmirtesen.ru%26utm_campaign%3Dtransit%26utm_source%3Dmirtesen%26utm_medium%3Dnews%26from%3Dmirtesen&referer=https%3A%2F%2Fmirtesen.profile.ru%2F&cb=077b6351cc';
    } : null;
</script>
</div>		</div>                        <div class="js-stickybit">
                                                            <div class="special special__multi special--gray cell d-flex justify-content-center align-items-center"
                                     style="width:264px;height:264px;">
                                    <a href='https://profile.ru/www/delivery/ck.php?oaparams=2__bannerid=213__zoneid=41__cb=259a7d45c5__oadest=https%3A%2F%2Fprofile.ru%2Ftag%2Fspravochnik-turista%2F' target='_blank'><img src='https://profile.ru/www/images/06d3bb33ef59e31a0da007546dd63445.jpg' width='264' height='264' alt='' title='' border='0' /></a><div id='beacon_259a7d45c5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://profile.ru/www/delivery/lg.php?bannerid=213&amp;campaignid=1&amp;zoneid=41&amp;loc=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2Fprazdnichnaya-kuhnya-sloenyj-salat-general-s-govyadinoj-1013808%2F%3Futm_referrer%3Dmirtesen.ru%26utm_campaign%3Dtransit%26utm_source%3Dmirtesen%26utm_medium%3Dnews%26from%3Dmirtesen&amp;referer=https%3A%2F%2Fmirtesen.profile.ru%2F&amp;cb=259a7d45c5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>                                    <!--montemedia-->
                                    <!--Площадка: profile.ru / desktop / 264x264-1-->
                                    <!--Категория: <не задана>-->
                                    <!--Тип баннера: тип 1-->
                                    <div id="adfox_163361830916372382_1644248040"></div>
                                    <script>
                                        window.yaContextCb.push(()=>{
                                            Ya.adfoxCode.create({
                                                ownerId: 242477,
                                                containerId: 'adfox_163361830916372382_1644248040',
                                                params: {
                                                    p1: 'ciwcq',
                                                    p2: 'fpld'
                                                }
                                            })
                                        })
                                    </script>
                                </div>

                                                                    <div class=" special__multi special--gray cell d-flex justify-content-center align-items-center adfox-hidden"
                                         style="min-height: 26.5rem;padding: .75rem 0;">

                                        <!--montemedia-->
                                        <!--Площадка: profile.ru / desktop / 240х400-1-->
                                        <!--Категория: <не задана>-->
                                        <!--Тип баннера: 240x400--new-->
                                        <div id="adfox_163361827364277543_1644248040" class="js-hide-notload"></div>
                                        <script>
                                            window.yaContextCb.push(()=>{
                                                Ya.adfoxCode.create({
                                                    ownerId: 242477,
                                                    containerId: 'adfox_163361827364277543_1644248040',
                                                    params: {
                                                        p1: 'ciwck',
                                                        p2: 'gkel'
                                                    }
                                                })
                                            })
                                        </script>
                                        <script>

                                            var hideNotload = document.querySelectorAll('.js-hide-notload');

                                            for (i = 0; i < hideNotload.length; ++i) {
                                                var target = hideNotload[i];
                                                hideNotload[i].style.color = "green";
                                                const config = {
                                                    attributes: false,
                                                    childList: true,
                                                    subtree: false
                                                };
                                                const callback = function (mutationsList, observer) {
                                                    for (let mutation of mutationsList) {
                                                        if (mutation.type === 'childList') {
                                                            target.parentNode.classList.remove('adfox-hidden');
                                                            console.log('A child node has been added or removed.');
                                                        } else if (mutation.type === 'attributes') {
                                                            console.log('The ' + mutation.attributeName + ' attribute was modified.');
                                                        }
                                                    }
                                                };
                                                const observer = new MutationObserver(callback);
                                                observer.observe(target, config);
                                            }
                                        </script>
                                    </div>
                                                                                    </div>
                    </div>
                </div>
                        <div class="col-12 clearfix d-block">
                                                                                        
                    <div id="ajax-load-more" class="ajax-load-more-wrap grey alm-layouts" data-id="after_post_request" data-alm-id="" data-canonical-url="https://profile.ru/news/society/30-minut-na-kuhne-tureckij-salat-piyaz-s-beloj-fasolju-1008868/" data-slug="30-minut-na-kuhne-tureckij-salat-piyaz-s-beloj-fasolju" data-post-id="1008868"  data-localized="ajax_load_more_after_post_request_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="20210908000001" data-cache-path="https://cdn.profile.ru/wp-content/uploads/alm-cache/" data-container-type="div" data-loading-style="grey" data-repeater="default" data-post-type="anew" data-post-format="standard" data-post-not-in="1013808" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="14" data-scroll="true" data-scroll-distance="50" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Загрузить еще"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn" rel="next" type="button">Загрузить еще</button></div></div>            </div>
        </div>
    </div>





























                    

</div>
</main>
    <footer class="footer js-footer">
        <div class="footer__inner">
            <a href="" class="footer__direct js-footer-direct">
                <span class="float-left"></span>
                <span class="float-right d-none d-md-block">
                            ©2022 ООО "ИДР". Все права защищены
                        </span>
            </a>
            <div class="container-fluid">
                <div class="d-flex">
                    <a class="footer__logo" href="/">
                        <img loading="lazy" class="js-footer-logo open" src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/px.gif" data-src="https://cdn.profile.ru/wp-content/themes/profile/assets/img/profil-logo-footer.png" width="136" height="30" alt="" />
                    </a>
                    <div class="footer__body">
                        <span class="footer__age">16+</span>
                        				<ul class="nav d-block d-md-flex">
					<li class="nav-item"><a class="nav-link" href="https://profile.ru/mobilnye-prilozheniya/">Мобильное приложение</a></li>
					<li class="nav-item"><a class="nav-link" href="https://profile.ru/editorial/">Редакция</a></li>
					<li class="nav-item"><a class="nav-link" href="https://profile.ru/advertising/">Рекламная служба</a></li>
					<li class="nav-item"><a class="nav-link" href="https://profile.ru/rules/">Правила цитирования</a></li>
					<li class="nav-item"><a class="nav-link" href="https://profile.ru/kontakty/">Контакты</a></li>
					<li class="nav-item"><a class="nav-link" href="https://profile.ru/podpiska/">Подписка</a></li>
					<li class="nav-item"><a class="nav-link" href="https://profile.ru/nagrady/">Награды</a></li>
<li class="nav-item">    <form class="searchform d-block d-sm-block d-lg-block" action="/" method="GET">
        <button class="searchform__btn" type="submit">
            <svg viewBox="0 0 24 25" class="align-baseline svg-icon">
                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#lens"></use>
            </svg>
            <svg viewBox="0 0 24 25" class="align-baseline svg-icon">
                <use xlink:href="/wp-content/themes/profile/assets/img/sprites-svg/dist/sprite.svg#lens-white"></use>
            </svg>
        </button>
        <input name="s" type="search" placeholder="Поиск по сайту">
    </form>
    </li>				</ul>
                        <span class="footer__delimiter"></span>
                        <div class="footer__copyright">
                            <p class="d-block d-md-flex">
                                Сетевое издание "Деловой еженедельник "Профиль" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций. Свидетельство о государственной регистрации СМИ серии ЭЛ № ФС 77 - 73069 от 09.06.2018.
                            </p>
                            <p>
                                © 2022 ИДР. Все права защищены.
                            </p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </footer>





        <script  src="/wp-content/themes/profile/assets/js/app.js?ver=2.5.15"></script>
    <script>
        function CBR_XML_Daily_Ru(rates) {
            function vClass(current, previous) {
                if (current > previous) return 'up';
                if (current < previous) return 'down';
                return '';
            }
            function vDelta(current, previous) {
                return ((current > previous) ? '+'+(current-previous).toFixed(2) : (current-previous).toFixed(2));
            }
            var $ids = ['USD','EUR'];
            var $len = $ids.length;
            var $date = new Date(rates.Date);
            while($len--){
                var $money = jQuery('#'+$ids[$len]);
                $money
                    .attr('title','Курс валюты на '+('0' + ($date.getDate())).slice(-2)+'.'+('0' + ($date.getMonth()+1)).slice(-2)+'.'+$date.getFullYear())
                    .find('span').eq(1)
                    .html(rates.Valute[$ids[$len]].Value.toFixed(2))
                    .next()
                    .addClass(vClass(rates.Valute[$ids[$len]].Value, rates.Valute[$ids[$len]].Previous))
                    .html(vDelta(rates.Valute[$ids[$len]].Value, rates.Valute[$ids[$len]].Previous));
            }

        }
    </script>
    <script src="//www.cbr-xml-daily.ru/daily_jsonp.js" defer="defer"></script>
<script type='text/javascript' src='https://cdn.profile.ru/wp-content/plugins/tinymce-anchors/assets/js/anchor-desktop.js?ver=1' id='anchor-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/profile.ru\/wp-admin\/admin-ajax.php","alm_nonce":"53e10e56f5","rest_api":"https:\/\/profile.ru\/wp-json\/","rest_nonce":"d720d230c3","pluginurl":"https:\/\/cdn.profile.ru\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"\u041f\u0440\u043e\u0444\u0438\u043b\u044c","site_tagline":"\u0412\u0441\u0435 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u0438\u0437 \u0436\u0443\u0440\u043d\u0430\u043b\u0430 \u0438 \u043d\u043e\u0432\u043e\u0441\u0442\u0438"};
var ajax_load_more_after_post_request_vars = {"id":"after_post_request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.profile.ru/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.1' id='ajax-load-more-js'></script>
    <script>
        jQuery(document).on('DOMNodeInserted', 'body', function() {
            jQuery("img[data-src]").lazyload({
                effect: 'fadeIn'
            });
        });
        jQuery(".lazyload").lazyload({
            effect: 'fadeIn'
        });
    </script>
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&display=swap&subset=cyrillic" rel="stylesheet" />
    <script>
        function in_array(needle, haystack, strict) {
            var found = false, key, strict = !!strict;
            for (key in haystack) {
                if ((strict && haystack[key] === needle) || (!strict && haystack[key] == needle)) {
                    found = true;
                    break;
                }
            }
            return found;
        }
        function offset(el) {
            if(el === undefined){
                return false;
            }
            var rect = el.getBoundingClientRect(),
                scrollLeft = window.pageXOffset || document.documentElement.scrollLeft,
                scrollTop = window.pageYOffset || document.documentElement.scrollTop;
            return { top: rect.top + scrollTop, left: rect.left + scrollLeft }
        }
        function sharePopUp(id){
            return;
            let cookie = getCookie('_profile_share_ids');
            cookie = (typeof cookie == 'undefined') ? new Array() : JSON.parse(cookie);

            if (!in_array(id,cookie)){
                jQuery('#shareModal')
                    .on('shown.bs.modal', function(e){
                        jQuery('body').removeClass('modal-open').removeAttr('style');
                    })
                    .on('click', '.ya-share2__link', function(e){
                        jQuery('#shareModal').modal('hide')
                    });
                jQuery('#shareModal').modal('show');

                cookie.push(id);
                setCookie('_profile_share_ids', JSON.stringify(cookie), {secure: true, 'max-age': 31536000});
            }
        }
        function getCookie(name) {
            let matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }
        function onlyUnique(value, index, self) {
            return (self.indexOf(value) === index && value == parseInt(value, 10));
        }
        function setCookie(name, value, options = {}) {
            options = {
                path: '/',
                expires: 0
            };
            if (options.expires.toUTCString) {
                options.expires = options.expires.toUTCString();
            }
            let updatedCookie = encodeURIComponent(name) + "=" + encodeURIComponent(value);
            for (let optionKey in options) {
                updatedCookie += "; " + optionKey;
                let optionValue = options[optionKey];
                if (optionValue !== true) {
                    updatedCookie += "=" + optionValue;
                }
            }
            document.cookie = updatedCookie;
        }
    </script>
            <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" crossorigin="anonymous"></script>
            <script>
            (function($){
                                                window.show_tg_popup = true;
                document.addEventListener("scroll", function () {
                    if(window.show_tg_popup === true) {
                        window.show_tg_popup = false;
                        setTimeout(function () {
                            if ((getCookie('_profile_telegram_popup') != 1 && (Math.round((new Date()).getTime() / 1000) - getCookie('_profile_telegram_popup')) > 60 * 60 * 24) || (typeof getCookie('_profile_telegram_popup')) == 'undefined') {
                                $('#telegramModal').modal('show');
                                setCookie('_profile_telegram_popup', 1, {
                                    secure: true,
                                    'max-age': 3 * 60 * 60 * 24 * 1000
                                });
                            }
                        }, 10000);
                    }
                });
                                            })(jQuery);
        </script>
                    <div id="shareModal" class="modal" tabindex="-1" role="dialog" aria-labelledby="shareModal" data-backdrop="false">
                <div class="modal-dialog" role="document">
                    <div class="modal-content modal-telegram">
                        <div class="modal-body">
                            <button type="button" class="close" data-dismiss="modal">
                                <span aria-hidden="true">×</span>
                            </button>
                            <p class="mb-3">Поделись этой новостью</p>
                            <!--div class="ya-share2" data-services="facebook,vkontakte,twitter,telegram,odnoklassniki"></div-->
                            
    <div class="ya-share2__list">
        <a rel="nofollow noopener" class="ya-share2__item facebook" target="_blank" href="https://www.facebook.com/sharer.php?src=sp&u=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2F30-minut-na-kuhne-tureckij-salat-piyaz-s-beloj-fasolju-1008868%2F%3Futm_from%3Dfb_share&title=30+%D0%BC%D0%B8%D0%BD%D1%83%D1%82+%D0%BD%D0%B0+%D0%BA%D1%83%D1%85%D0%BD%D0%B5%3A+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%9F%D0%B8%D1%8F%D0%B7%22+%D1%81+%D0%B1%D0%B5%D0%BB%D0%BE%D0%B9+%D1%84%D0%B0%D1%81%D0%BE%D0%BB%D1%8C%D1%8E"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item vk"       target="_blank" href="https://vk.com/share.php?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2F30-minut-na-kuhne-tureckij-salat-piyaz-s-beloj-fasolju-1008868%2F%3Futm_from%3Dvk_share&title=30+%D0%BC%D0%B8%D0%BD%D1%83%D1%82+%D0%BD%D0%B0+%D0%BA%D1%83%D1%85%D0%BD%D0%B5%3A+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%9F%D0%B8%D1%8F%D0%B7%22+%D1%81+%D0%B1%D0%B5%D0%BB%D0%BE%D0%B9+%D1%84%D0%B0%D1%81%D0%BE%D0%BB%D1%8C%D1%8E"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item twitter"  target="_blank" href="https://twitter.com/intent/tweet?text=&30+%D0%BC%D0%B8%D0%BD%D1%83%D1%82+%D0%BD%D0%B0+%D0%BA%D1%83%D1%85%D0%BD%D0%B5%3A+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%9F%D0%B8%D1%8F%D0%B7%22+%D1%81+%D0%B1%D0%B5%D0%BB%D0%BE%D0%B9+%D1%84%D0%B0%D1%81%D0%BE%D0%BB%D1%8C%D1%8E&url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2F30-minut-na-kuhne-tureckij-salat-piyaz-s-beloj-fasolju-1008868%2F%3Futm_from%3Dt_share"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item telegram" target="_blank" href="tg://msg_url?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2F30-minut-na-kuhne-tureckij-salat-piyaz-s-beloj-fasolju-1008868%2F%3Futm_from%3Dtg_share&text=30+%D0%BC%D0%B8%D0%BD%D1%83%D1%82+%D0%BD%D0%B0+%D0%BA%D1%83%D1%85%D0%BD%D0%B5%3A+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%9F%D0%B8%D1%8F%D0%B7%22+%D1%81+%D0%B1%D0%B5%D0%BB%D0%BE%D0%B9+%D1%84%D0%B0%D1%81%D0%BE%D0%BB%D1%8C%D1%8E"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
        <a rel="nofollow noopener" class="ya-share2__item ok"       target="_blank" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fprofile.ru%2Fnews%2Fsociety%2F30-minut-na-kuhne-tureckij-salat-piyaz-s-beloj-fasolju-1008868%2F%3Futm_from%3Dok_share&title=30+%D0%BC%D0%B8%D0%BD%D1%83%D1%82+%D0%BD%D0%B0+%D0%BA%D1%83%D1%85%D0%BD%D0%B5%3A+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%81%D0%B0%D0%BB%D0%B0%D1%82+%22%D0%9F%D0%B8%D1%8F%D0%B7%22+%D1%81+%D0%B1%D0%B5%D0%BB%D0%BE%D0%B9+%D1%84%D0%B0%D1%81%D0%BE%D0%BB%D1%8C%D1%8E"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span></a>
    </div>
                            </div>
                    </div>
                </div>
            </div>
            <script>
                (function($){
                                        if(document.getElementsByClassName('micromarking').length != 0) {
                        var off = offset(document.getElementsByClassName('micromarking')[0]);
                        var height = document.getElementsByClassName('micromarking')[0].offsetHeight;
                        document.addEventListener("scroll", function () {
                            if ((window.scrollY + window.innerHeight) > (off.top + height)) {
                                sharePopUp(1013808);
                            }
                        }, false);
                    }
                                    })(jQuery);
            </script>
            
    <script>
        (function($){

            var config = { attributes: true, childList: true, characterData: true };

            $(".js-hide-notload").each(function () {
                var target = this;
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        if(mutation.type == 'childList'){
                            $(target).parent().removeClass('adfox-hidden');
                        }
                    });
                });

                observer.observe(target, config);
            });

        })(jQuery);
    </script>

                                    <!-- [News left] -->
    <script>
        (function($){
            var config = { attributes: true, childList: true, characterData: true };

            $(".js-hide-notload").each(function () {
                var target = this;
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        if(mutation.type == 'childList'){
                            $(target).parent().removeClass('adfox-hidden');
                        }
                    });
                });

                observer.observe(target, config);
            });

        })(jQuery);
    </script>

    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <!--script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script-->
<script>
        </script>
    <style>
        .attention li {
            list-style:none;
            border-left:2px solid #B51D1D;
            margin:0 0 8px 0;
            padding:0 0 0 8px;
            line-height:1.2;
            font-size: 14px;
            font-style: italic;
        }
    </style>

    
<script>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</script>
<script type="text/javascript">
    function hasParentTheClass(element, classname) {
        if(element.className == undefined || element.className.split(' ') == undefined) return false;
        if (element.className.split(' ').indexOf(classname)>=0) return true;
        return element.parentNode && hasParentTheClass(element.parentNode, classname);
    }
    window.addEventListener('urlchangeevent', function() {
	gtag('config', 'UA-50205759-1', {'page_path': window.location.href.replace('https://profile.ru','')});
	ym(24504371, 'hit', window.location.href, {'title' : document.title});
	updateLiveInternetCounter();
    });
    document.addEventListener("touchend", function(e){
        if(!hasParentTheClass(e.target, 'burger-menu__dd')){
            console.log(Math.max( document.body.scrollHeight, document.body.offsetHeight, document.documentElement.clientHeight, document.documentElement.scrollHeight, document.documentElement.offsetHeight) - window.pageYOffset - window.innerHeight);
            if(Math.max( document.body.scrollHeight, document.body.offsetHeight, document.documentElement.clientHeight, document.documentElement.scrollHeight, document.documentElement.offsetHeight) - window.pageYOffset - window.innerHeight < 2000) {
                document.querySelector('.alm-load-more-btn.more.btn').click();
            }
        }
    }, false);
</script>
</body>
</html>